Forum www.crvklub.fora.pl Strona Główna
Tylny napęd nie działa

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojlomza




Dołączył: 05 Mar 2013
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:07, 15 Sie 2013    Temat postu: Tylny napęd nie działa

Mam podejrzenie, że napęd się nie załącza. Szybkie ruszanie z miejsca prawie zawsze z piskiem, na stromych podjazdach czuję, że przód traci przyczepność ale tył mu wcale nie pomaga. Moje pytanie. Jak zdiagnozować dokładnie to wiem ale jak ewentualnie "naprawić" samemu czy tylko wymiana dyfra zostaje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Peterek




Dołączył: 27 Lis 2011
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Wawy
Płeć: Mężczyzna

PostWysłany: Pią 21:23, 16 Sie 2013    Temat postu:

Ruszanie z piskiem to normalka. Dopiero przy znacznym poślizgu kół przednich tył zaczyna pracować. Takie są CRV.

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mroowa




Dołączył: 30 Maj 2013
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 9:26, 19 Sie 2013    Temat postu:

Fakt. Ruszanie z piskiem, szczególnie na gorącym asfalcie, to codzienność. A czy u Was na zakrętach też tak łatwo o pisk opon? Czasem aż wstyd, bo lekki zakręt, prędkość niewielka, a opony piszczą jak na rajdzie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Peterek




Dołączył: 27 Lis 2011
Posty: 85
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Wawy
Płeć: Mężczyzna

PostWysłany: Pon 14:33, 19 Sie 2013    Temat postu:

Tak, moja CRV też tak piszczy Shocked
Na zimówkach Barum nie, ale letnie Michałki piszczą.

pozdro

ps. I to chyba normalne, bo zbieżność mam ok.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Peterek dnia Pon 14:34, 19 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
piterse
Moderator



Dołączył: 06 Gru 2009
Posty: 188
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:28, 19 Sie 2013    Temat postu:

To nie jest normalne zachowanie według mnie. Moja nie piszczy na zakrętach nawet jak ostro w nie wchodzę... A pisk przy ostrym ruszaniu to owszem zdarza się Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 530
Przeczytał: 2 tematy

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 7:04, 20 Sie 2013    Temat postu:

To takich z nienormalnym zachowaniem jest tutaj więcej:)
Moje piszczą jakbym chciał pierwszy ruszyć z pod świateł, i też delikatnie pojękują przy wchodzeniu w zakręt. Mam opony Bridgestony, i podobno ten typ tak ma


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarodt




Dołączył: 10 Cze 2013
Posty: 43
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 7:33, 20 Sie 2013    Temat postu:

To ja się kontroluję, wkurzam na siebie, że nie wyczuwam hondzi i dostaje opier... od połowicy za start z piskiem. Razz Spocony walczę z każdym startem , a tu taki zonk Very Happy Ale na zakrętach mam ciszę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
noel20




Dołączył: 23 Lut 2010
Posty: 21
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Augustów
Płeć: Mężczyzna

PostWysłany: Wto 13:47, 20 Sie 2013    Temat postu:

Miałem brigstone turanza to piszczały jak szalone-cały czas. Teraz mam yokohama geolandar G033 i nie da się ich zmusić do piszczenia, także dużo od opon zalezy.
A z napędem to tak jest, że wydawać się może że nie ciągnie. Wjedź kolego na szutrową drogę, zatrzymaj się, wrzuć jedynkę, otwórz drzwi i patrz na tylne koło, a a tym czasie puść sprzęgło i pełen ogień. U mnie miesza wtedy czterema.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
revolta




Dołączył: 03 Sie 2013
Posty: 53
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Działdowo
Płeć: Mężczyzna

PostWysłany: Wto 17:29, 20 Sie 2013    Temat postu:

Tak jak kolega Napisał sprobuj , tyle ze moze niech jakis kolega ci potwierdzi ze tylne kola miela , zeby ci łba nie urwało przy otwartych dzwiach Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
noel20




Dołączył: 23 Lut 2010
Posty: 21
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Augustów
Płeć: Mężczyzna

PostWysłany: Wto 17:43, 20 Sie 2013    Temat postu:

revolta napisał:
tyle ze moze niech jakis kolega ci potwierdzi ze tylne kola miela , zeby ci łba nie urwało przy otwartych dzwiach Smile

Mało bezpieczną metodę podałem. To fakt. Jak się uważa to się nic nie stanie. Trzeba się tylko solidnie drzwi trzymać, ale lepiej mieć kogoś do obserwacji, bo nawet na takiej drodze jak się ostro depnie w pedał to samochód potrafi zadziwić swoim przyśpieszeniem. W końcu napęd na 4.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojlomza




Dołączył: 05 Mar 2013
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 7:24, 21 Sie 2013    Temat postu:

Z tym ruszaniem na szutrze to właśnie na min padły pierwsze podejrzenia. Jak ruszałem to dałem ostro w pedał przy włączaniu się do ruchy i auto mieliło myślałem ze nie wjadę na asfalt. Jest sposób i muszę go sprawdzić. Podniosę auto, wrzucę bieg i zaciągnę ręczny jak silnik zgaśnie to napędy sprawne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy