Forum www.crvklub.fora.pl Strona Główna
Dziwne piszczenie przy włanczaniu się napędu.

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bodziohk




Dołączył: 18 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:40, 18 Sie 2013    Temat postu: Dziwne piszczenie przy włanczaniu się napędu.

Witam wszystkich.
Mój problem z autem jest taki że podczas samoczynnego włączania się tylnego napędu oraz przy ostrym skręcaniu w prawo bądź w lewo słychać dziwne piski tak jak by tarł się metal o metal.
Proszę o pomoc,dzięki i pozdrawiam. Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
revolta




Dołączył: 03 Sie 2013
Posty: 53
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Działdowo
Płeć: Mężczyzna

PostWysłany: Nie 16:31, 18 Sie 2013    Temat postu:

Był juz ten temat gdzies wczesniej jak pisali koledzy i ja wczesniej ,
Olej w w moscie do wymiany , taki olej sie wymienia z tego co pamietam co 40 tys , prosty zabieg , trzeba troche rozgrzac olej jezdzac w ciasno w kolo zeby sie napedy właczyły , sa dwa korki w moscie jeden spustowy drugim nalejesz olej , dobrze jest tez przepłukac przed zalaniem most , i wszystko , jezdzisz dalej Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodziohk




Dołączył: 18 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 8:01, 19 Sie 2013    Temat postu:

witam,dzięki wielkie za pomoc,już zabieram się za wymianę,odpiszę czy problem zniknął.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mroowa




Dołączył: 30 Maj 2013
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 9:27, 19 Sie 2013    Temat postu:

Czasami wymagana jest dwukrotna wymiana.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodziohk




Dołączył: 18 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:01, 19 Sie 2013    Temat postu:

właśnie się dowiedziałem że powodem takiego piszczenia mogą być zużyte tuleje przedniego wahacza,tył auta (tzw. cukierki) a mam je zużyte.Czy ma jakiś wpływ na to?.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piterse
Moderator



Dołączył: 06 Gru 2009
Posty: 188
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:26, 19 Sie 2013    Temat postu:

bodziohk napisał:
właśnie się dowiedziałem że powodem takiego piszczenia mogą być zużyte tuleje przedniego wahacza,tył auta (tzw. cukierki) a mam je zużyte.Czy ma jakiś wpływ na to?.


Objawy ewidentnie sugerują wymianę oleju w tylnym moście tak jak pisali koledzy. "Cukierki" według mnie nie będą takich efektów powodować...


Post został pochwalony 0 razy

Ostatnio zmieniony przez piterse dnia Pon 21:26, 19 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy