Forum www.crvklub.fora.pl Strona Główna
po czyszczeniu przepustnicy nie stabilne obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomiw70




Dołączył: 29 Lut 2016
Posty: 44
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:56, 05 Kwi 2016    Temat postu: po czyszczeniu przepustnicy nie stabilne obroty

witam. przy okazi zmiany plynu chlodniczego zabralem sie w moim v tecu za czyczenie przepustnicy a wlasciwie jej klapy i gardzieli. Dokonalem tego uzywajac acetonu , miekkej szmatki , pedzelka , tak aby dokladnie wyczyscic klapke, caly wlot przepustnicy tak dobrze jak tylko sie dalo.
Po dokonanym zabiegu i odpaleniu powstal maly problem. otoz obroty przy zdjeciu nogi z gazu schodza na te wymagane 700-800 po czym podchodza od razu na jakies 1200 aby nastepnie znowu spasc ale stopniowo na 700-800. Czy moze , co nalezy zrobic aby wyeliminowac to zjawisko,, dzieki z gory za pomoc


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 542
Przeczytał: 22 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Wto 20:39, 05 Kwi 2016    Temat postu:

Witam,
nalezy zrobic "adaptacje przepustnicy". Mozna to wykonac przy uzyciu komputera diagnostycznego albo poprzez pozostawienie pracujacego silnika na wolnych obrotach do dwukrotnego wlaczenia wentylatorow chlodnicy.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomiw70




Dołączył: 29 Lut 2016
Posty: 44
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:49, 08 Kwi 2016    Temat postu:

a wiec kalibracja przepustnicy jak moj przedmowca doradza metoda bez uzycia komputera w moim przypadku nie pomogla. Odlaczylem na jakas minute akumulator, wlaczylem silnik (ten co prawda nie byl zupelnie zimny)pozwolilem mu pracowac tak dlugo a sie zalaczyl wentylator , nawet kilkakrotnie. Nadal wystepuje efekt podbijania obrotow, po dodaniu gazu wskazowka schodzi na 800 potem idzie do gory na 1200-1500 aby ponownie ale powoli spasc nizej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 542
Przeczytał: 22 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Nie 11:59, 10 Kwi 2016    Temat postu:

Wyglada na to, ze potrzeba podlaczyc HDS i skasowac stara adaptacje przepustnicy i zrobic nowa.
Jesli to nie pomoze, to trzeba szukac czy nie ma jakiejs nieszczelnosci albo innych problemow natury mechanicznej w przepustnicy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomiw70




Dołączył: 29 Lut 2016
Posty: 44
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:19, 10 Kwi 2016    Temat postu:

dzieki Slapas,. nieszczelnosci nie ma, przepustnca nie zostala demontowana, jedynie czyszczona *od gory* po zdjeciu obudowy filtra i gumowej rury laczacej te dwa elementy. Bede za jakis czas na serwisie,dam znak co i jak.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 542
Przeczytał: 22 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Pon 8:26, 11 Kwi 2016    Temat postu:

Ja rowniaz wlasnorecznie czyscilem przepustnice ale nic podobnego jak u kolegi Tomiw70 u mnie nie wystapilo. Raz zdejmowalem cala przepustnice i przestawialem polozenia samego talerza przepustnicy a innym razem jedynie od strony filtra bez jej przestawiania i w obu przypadkach nie wystapily po tych operacjach zadne niepokojace objawy. Natomiast na forum Accorda niejednokrotnie czytalem o koniecznosci adaptacji przepustnicy po kazdym jej "ruszeniu".

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GT-3000




Dołączył: 06 Mar 2014
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: JASŁO
Płeć: Mężczyzna

PostWysłany: Pon 16:23, 11 Kwi 2016    Temat postu:

W tych silnikach po czyszczeniu przepustnicy w 50% przypadków trzeba przeprowadzić adaptacje.Gdy przepustnica jest tylko troszkę brudna ,komputer ECU jest w stanie sam się skalibrować.

Gdy osadów jest dużo to już tylko serwisowa adaptacja-wipnamy HDS ,robimy kasowanie ustawień czujnika (już zapomniałem symbolu) i wtedy robimy adaptację biegu jałowego wymuszając naukę w programie HDS.
Trwa to czasem 15-25min a czasem trzeba powtórzyć operację jak coś nie wyjdzie. Znaczenie ma temp silnika, obciążenie alternatora itp.

Robiłem to w kilku I-VTEC ach i tylko w 1 przypadku poszło to w 5min.

Jest ciekawy sposób dla osób które chcą wyczyścić przepustnice a ominąć regulację. Czyści się ją na raty,dzieląc obwód na 4-6części.Po każdej czyszczeniu auto musi popracować i ponownie rozbiórka.Komputer wtedy zdąży się nauczyć ustawienia biegu jałowego bo odchyłki są do 3%. Rozbieranie tego 6 razy i uruchamianie silnika może już irytować. Ja tak nie robiłem bo mam HDSa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomiw70




Dołączył: 29 Lut 2016
Posty: 44
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:45, 10 Maj 2016    Temat postu:

przepustnica juz ustawiona ale niestety nie obylo sie bez serwisowki. Dwa niezalezne warzstaty nie mialy tego , chociaz podlaczali auto do swoich komputerow diagnostycznych , nic z tego nie wyszlo.
Pojechalem pod Koszalin do Hondy , tam mi ustawili przepustnice. Musze przyznac ze po tej operacji auto pali mniej o okolo 05 l-1 litra niz poprzednio.
Teraz jadac na autostradzie , srednia 120-150km h wystarczy jakies 10-10,5 ltr gazu na 100 km.Wiec mysle ze oplaca sie wyczyscic jesli mocno brudna ale trzeba miec swiadomosc ze nie obejdzie sie potem bez jej adaptacji w serwisie. - koszt 140-180 zl zaleznie od placowki
Silnik teraz tez plynniej przechodzi mi w obroty po zmianie biegow


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GT-3000




Dołączył: 06 Mar 2014
Posty: 52
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: JASŁO
Płeć: Mężczyzna

PostWysłany: Wto 20:54, 17 Maj 2016    Temat postu:

Aż taka różnica w spalaniu?


To w takim razie wezmę się za czyszczenie bo u mnie od 200 tyś km nikt tam nic nie czyścił .. Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomiw70




Dołączył: 29 Lut 2016
Posty: 44
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:24, 17 Maj 2016    Temat postu:

tak, roznica w spalaniu jest widoczna nie tylko na wyswietlaczu w liczniku ale rowniez to rzeczywiste. Silnik pracuje teraz stabilniej , nie mam najmniejszych zastrzezen do jego pracy, pozatym ze lubi olej. .. Brudu w przepustnicy bylo u mnie sporo , tyle ile moglem wyczyszcilem bez demontarzu. lecz nadal zostalo duzo w samym kolektorze. Moglem sobie to sprawdzic wchodzac w niego mikro kamerka ktrora uzywam zawodowo w pracy,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy