Forum www.crvklub.fora.pl Strona Główna
Przycinanie przy przyspieszaniu w zakresie 2000 - 3500 obr

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mertenz




Dołączył: 04 Lip 2018
Posty: 5
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 6:01, 20 Lip 2018    Temat postu: Przycinanie przy przyspieszaniu w zakresie 2000 - 3500 obr

Od 2 miesięcy jestem posiadaczem Hondy z 2008 roku 2.0 benzyna. I od samego początku ma takie dziwne objawy, przy większym obciążeniu tzn jazda pod górę, albo przy większej ilości osób na pokładzie podczas przyspieszania ma takie jakby przymulenia. Jedzie normalnie i jakby chwilowo przestaje płynnie przyspieszać jakby go coś hamowało. Byłem u mechanika i nie ma żadnych zapisanych błędów, a podejrzenie padło na przepływomierz. Niestety po wymianie nic się nie zmieniło. Ja jednak im dłużej jeżdżę to coraz bardziej mam wrażenie że to coś z przeniesieniem napędu, może sprzęgło. Dodam jeszcze że skoki też są wyczuwalne przy hamowaniu silnikiem. Może ktoś ma jakiś pomysł jak sprawdzić co to może być? Na biegu jałowym pracuje równiutko bez przycinania.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 547
Przeczytał: 24 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Pią 6:50, 20 Lip 2018    Temat postu:

Osobiscie nie znam jakiejs typowej usterki trapiacej nasze Hondy, ktora moglaby byc odpowiedzialna, za takie zachowanie sie samochodu podczas przyspieszania, jak opisales, dlatego wez prosze pod uwage, ze potencjalnych przyczyn moze byc conajmniej kilkanascie (jakie mi przychodza do glowy).
Zatem, jesli nie chcesz bezsensownie wymieniac kolejnych sprawnych czesci czesci w swym samochodzie, to polecam znalezc takiego mechanika, ktory ma cokolwiek pojecie o diagnostyce aut a nie tylko banalne "odczytanie bledow".
Pomijajac sprzeglo (na ktorego diagnostyke tez istnieja sposoby), tutaj potrzeba podpiac sie do samochodu profesjonalnym skanerem diagnostycznym i przesledzic zachowanie poszczegolnych systemow strowania silnikiem (przy pomocy dostepnych czujnikow) np podczas jazdy, kiedy opisany problem wystepuje. No ale do tego trzeba tez wiedziec, jakie powinny byc prawidlowe wskazania sensorow w okreslonym stanie pracy silnika.

Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez slapas dnia Pią 7:07, 20 Lip 2018, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
falko35




Dołączył: 22 Kwi 2017
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wuppertal
Płeć: Mężczyzna

PostWysłany: Sob 4:44, 21 Lip 2018    Temat postu:

Witam
Radziłbym się przyjrzeć czujnikowi położenia pedału gazu.Miałem podobne objawy,poszarpywania,zamulania,auto dziwnie reagowało na pedał gazu.Podejrzenie padło na sprzęgło.Miałem to szczęście ,ze wywaliło mi błąd.po zdiagnozowaniu i skasowaniu błędu auto jeździło bez zmian. Po ok. 3000km ponownie wywaliło błąd.Zainspirowany tematem na forum accorda postąpiłem tak jak w linku poniżej.

Nie mogę wkleić linka ,ale ...post na accord forum klub polska napisany przez "lakatus"

Jak na razie auto spisuje się super.Przejechałem już ok.1000km i jest ok.

pozdrawiam J


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mertenz




Dołączył: 04 Lip 2018
Posty: 5
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:48, 24 Lip 2018    Temat postu:

A możecie mi powiedzieć gdzie ten czujnik położenia pedału gazu jest zlokalizowany? Może coś sam spróbuje wyczyścić, bo oddałem auto do mechanika aby pojeździł i wydał jakaś opinie, to się okazało że wszystko jest ok. tylko trzeba go bardziej kręcić na obroty. Ja natomiast nie jestem do końca przekonany czy wszystko jest ok. bo wyraźnie czuję że ciągnie nie równo. Wiadomo że nie jest to demon w zakresie 2000-3000 obrotów ale nie powinien tak zmieniać ciąg, raz jest moc i pre∂kość rośnie a za chwilę na moment przestaje ciągnąć. Jak osiągnie ponad 3000 obrotów to już ciągnie bez szarpnięć albo jest to już nie wyczuwalne. Proszę o info co do tych czujników może spróbuje je przynajmniej kontaktolem prysnąć.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
falko35




Dołączył: 22 Kwi 2017
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wuppertal
Płeć: Mężczyzna

PostWysłany: Wto 21:29, 24 Lip 2018    Temat postu:

U mnie jest z prawej strony nad kielichem.II generacja i diesel ,ale ten czujnik jest taki sam w 2.0 jak i 2.2 .Najprościej szukaj (idź) po lince od gazu ,na jej końcu będzie czujnik. Radze przeczytać post z forum accorda o którym wspominałem.Tam jest wszystko dokładnie opisane łącznie ze zdjęciami. Mnie cała operacja zajęła ok 1 godz. Tylko mam małą uwagę do porady z forum accorda.zależało mi na czasie więc dekielek ,od czujnika przykleiłem ponownie na kropelkę (dokładnie po rantach) a dopiero potem zasilikonowałem.

[link widoczny dla zalogowanych]

pozdrawiam J.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 547
Przeczytał: 24 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Śro 8:39, 25 Lip 2018    Temat postu:

falko35 napisał:
...Najprościej szukaj (idź) po lince od gazu ,na jej końcu będzie czujnik...


Tyle, ze w RE5 (czyli CR-V III) nie ma linki gazu, choc nie jest wykluczone, ze problem rowniez tkwi w potencjometrze pedalu gazu... choc jezeli problem pojawia sie tylko w zakresie miedzy 2 a 3 tys. obrotow i w dodatku pod obciazeniem, to osobiscie dokladniej bym sie przygladnal dzialaniu system VTEC.

Pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez slapas dnia Śro 8:40, 25 Lip 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
falko35




Dołączył: 22 Kwi 2017
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wuppertal
Płeć: Mężczyzna

PostWysłany: Śro 18:31, 25 Lip 2018    Temat postu:

Jak sam kolega wspomniał we wcześniejszym poście przyczyn może być kilka.Sam miałem podobne objawy,konsultowałem się z kilkoma mechanikami.Co ja się nasłuchałem teorii to głowa mała Smile...począwszy od padających wtrysków,poprzez DPF itp..itp..a na sprzęgle kończąc.Po lekturze kilku postów na kilku portalach postanowiłem zaryzykować z tym czujnikiem i to było to ! Auto nabrało wigoru,nie ma poszarpywań, "zwolnień" ,zamuleń itp.Nowy kosztuje ok 200 euro.Dlatego "wyskoczyłem " z tym czujnikiem,bo nie wydając zbędnej kasy i praktycznie niczym nie ryzykując można auto uzdrowić Smile

pozdrawiam J.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mertenz




Dołączył: 04 Lip 2018
Posty: 5
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 5:24, 27 Lip 2018    Temat postu:

Mam nowe obserwacje. Szarpanie występuje praktycznie tylko przy włączonej klimatyzacji. Jak podczas jazdy włączę klime od razu zaczyna się jąkać. Jak ktoś ma też benzynę to proszę o info czy też tak ma. Mechanik powiedziała że tak jest bo auto traci do 20% mocy po włączeniu sprężarki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 547
Przeczytał: 24 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Pią 11:27, 27 Lip 2018    Temat postu:

Dokladnie tak jest i w CR-V jest to szczegolnie mocno odczuwalne, szczegolnie podczas upalow, kiedy sprezarka klimy daje wyraznie wieksze obciazenie. Zatem problem wydaje sie rozwiazany.
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez slapas dnia Pią 11:30, 27 Lip 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mertenz




Dołączył: 04 Lip 2018
Posty: 5
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:01, 27 Lip 2018    Temat postu:

być może tak, ale jeszcze po drąże temat trochę, jutro jadę na serwis klimy sprawdzę czy nie za bardzo nabita, i w przyszłym tygodniu będę miał taką samą CRV do dyspozycji to sprawdzę empirycznie czy każda tak ma.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mertenz




Dołączył: 04 Lip 2018
Posty: 5
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 5:19, 30 Lip 2018    Temat postu:

Jak pisałem, zrobiłem przegląd klimatyzacji i okazało się że jest za mało czynnika, ale nie to było najważniejsze bo sprężarka pracowała podobno prawie na sucho (brak oleju). Takie info dostałem ze stacji diagnostycznej. Autko teraz wyraźnie mniej trzęsie na wolnych obrotach (prawie nie odczuwalne) i też szarpanie wyraźnie się zmniejszyło. Tak więc okazuje się że klima ma faktycznie bardzo duży wpływ na płynność i kulturę pracy tego samochodu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy