Forum www.crvklub.fora.pl Strona Główna
Piszczący cały czas czujnik parkowania przedni, naprawa?
Idź do strony 1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
majuDJ




Dołączył: 27 Lip 2015
Posty: 28
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:01, 27 Gru 2015    Temat postu: Piszczący cały czas czujnik parkowania przedni, naprawa?

Witam od dzisiejszego ranka doskwiera niewielka ale wkurzająca awaria w mojej CR-V III gen z 2008 r. Mianowicie piszczy cały czas przedni czujnik parkowania od strony kierowcy. Musiałem wyłączyć całkowicie czujniki parkowania. Podejrzewam, że czujnik jest zaśniedziały i się utlenił i na takiego wygląda. Teraz pytanie do was czy potraktowanie go odpowiednim papierem ściernym pomoże w tym wypadku? Jeśli tak to jaki papier użyć i czy to zrobić na mokro lub sucho. Można kupić na allegro lakier w spraju pasujący do danego modelu Hondy?
Nie uśmiecha mi się płacić w ASO 1200zł za naprawę jednego czujnika, zresztą poza ASO też nie będzie taniej bo zdjęcie zderzaka , nowy czujnik itp itd.

Poniżej zdjęcie czujnika.
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jurajjuraj




Dołączył: 09 Maj 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:57, 29 Gru 2015    Temat postu:

nowy czujnik 400zl, wymiana 10 min, zderzaka nie trzeba zdejmowac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wlad1958




Dołączył: 17 Wrz 2014
Posty: 11
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 17:03, 29 Gru 2015    Temat postu:

Piszczał mi dokładnie ten sam lewy przód. Wymieniłem na nowy. Robię wszystko sam. Kupiłem na allegro chiński za 55 zł. Nie ma potrzeby zdejmować zderzaka. Wystarczy odkręcić 3 dolne wkręty od nadkola trochę go odciągnąć włożyć tam rękę pociągnąć zaczep czujnika do siebie ( wzdłuż zderzaka) i wyjąc na zewnątrz czujnik. Założyć nowy - nie jest konieczne podłączanie do komp. Co do utleniania powierzchni czujnika tak miałem z tylnym prawym. Ciągle piszczał przy włączonym wstecznym mimo, że nie było żadnej przeszkody. Delikatnie zeskrobałem puchnący lakier. Odtłuściłem i z braku czarnego lakieru pomalowałem cienką warstwą biteksu. Działa i jest ok. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majuDJ




Dołączył: 27 Lip 2015
Posty: 28
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:26, 03 Sty 2016    Temat postu:

Niestety zdarcie farby nic nie dało, chodź teraz czujnik już nie piszczy cały czas. Przy okazji kontroli okazało się, że dwa tylne środkowe również nie działają. Wiec pozostaje zamówić 3 nowe zamienniki za 60zł i wymienić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lanos1781




Dołączył: 21 Kwi 2013
Posty: 196
Przeczytał: 2 tematy

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Włocławek

PostWysłany: Pon 11:48, 04 Sty 2016    Temat postu:

Ale teraz w ogóle ten czujnik nie działa który miał utlenione aluminium?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wlad1958




Dołączył: 17 Wrz 2014
Posty: 11
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 18:01, 04 Sty 2016    Temat postu:

Dwa tylne od cofania są inne niż pozostałe cztery. Tych dwóch nie kupisz po 60 zł ( chyba że jakaś wyjątkowa okazja). Przed zakupem proponuję jeszcze oczyścić styki każdego z nich, następnie odłącz na kilka min akumulator i ponownie podłącz - jeśli to nie przyniesie pozytywnego efektu niestety czeka Cię kupno nowych. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majuDJ




Dołączył: 27 Lip 2015
Posty: 28
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:32, 04 Sty 2016    Temat postu:

lanos1781 napisał:
Ale teraz w ogóle ten czujnik nie działa który miał utlenione aluminium?


Po zeskrobaniu papierem ściernym utlenionego aluminium czujnik w ogóle nie działa.

Myślałem, że wszędzie są takie same. Może mi ktoś podać oznaczenia oryginałów tylnych środkowych czujników? Również Denso jest ich producentem?

Czy myślisz o tym czujniku [link widoczny dla zalogowanych]

Jak widzę jest w tej samej cenie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez majuDJ dnia Pon 20:44, 04 Sty 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
MiroD




Dołączył: 20 Gru 2015
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 20:38, 08 Sty 2016    Temat postu:

Ja mam ten sam problem z nie działającymi czujnikami tylnymi środkowymi. W moim aucie zamontowane są czujniki o symbolu 39693-SWW-W01. Zastanawiam się czy te z chińskie zadziałają. Czy może już je zakupiłeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tobiasz




Dołączył: 20 Lut 2014
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wlkp
Płeć: Mężczyzna

PostWysłany: Wto 10:47, 12 Sty 2016    Temat postu:

kurde, mi piszczy prawy przód ale tylko kiedy pada. Jak auto postoi parę dni w garażu jest ok. Czujnik czy coś innego?

Post został pochwalony 0 razy

Ostatnio zmieniony przez tobiasz dnia Wto 10:48, 12 Sty 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majuDJ




Dołączył: 27 Lip 2015
Posty: 28
Przeczytał: 1 temat

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:01, 12 Sty 2016    Temat postu:

MiroD napisał:
Ja mam ten sam problem z nie działającymi czujnikami tylnymi środkowymi. W moim aucie zamontowane są czujniki o symbolu 39693-SWW-W01. Zastanawiam się czy te z chińskie zadziałają. Czy może już je zakupiłeś?


Na razie nie kupiłem jeszcze żadnych czujników, ponieważ mam kamerę cofania w standardzie i poza tym dwa boczne czujniki tylne działają.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Danny2584




Dołączył: 23 Lut 2016
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Wto 22:26, 23 Lut 2016    Temat postu:

A czy ktoś z Państwa mógłby potwierdzić czy czujnik środkowy o numerach

39693-SWW-G01 działa w autach w po liftingu gdzie czujniki maja numery ze zmienioną końcówką tj 39693-SWW-W01. Tych z końcówką W01 ciężko znaleźć natomiast tych z końcówka G01 jest sporo i taniej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ciasteczkowy Potwór




Dołączył: 12 Lis 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:43, 01 Kwi 2016    Temat postu:

Chciałem się podczepić pod temat, bo mam sprawę taką samą.
Lewy przedni czujnik wymieniłem bez problemu - tak jak wspomniał wlad1958.
Chciałbym wymienić prawy przedni, ale pod zderzakiem jest zbiornik płynu do szyb i dostępu do czujnika nie ma. Jakiś patent?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiroD




Dołączył: 20 Gru 2015
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Sob 10:48, 28 Maj 2016    Temat postu:

Danny2584 napisał:
A czy ktoś z Państwa mógłby potwierdzić czy czujnik środkowy o numerach

39693-SWW-G01 działa w autach w po liftingu gdzie czujniki maja numery ze zmienioną końcówką tj 39693-SWW-W01. Tych z końcówką W01 ciężko znaleźć natomiast tych z końcówka G01 jest sporo i taniej.


Witam. Czy może udało ci się coś dowiedzieć w tym temacie. U mnie występuje ten sam problem. Nikt łącznie z serwisem hondy nie jest w stanie udzielić mi konkretnej odpowiedzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
valdi




Dołączył: 07 Lip 2015
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krk
Płeć: Mężczyzna

PostWysłany: Wto 20:33, 31 Maj 2016    Temat postu:

Cześć wszystkim, i mnie dotknął problem czujników parkowania. Środkowy tył najpierw zaczął szwankować, wyczyściłem go i jeszcze dostał drugie życie na pół roku. Właśnie przestał działać, wyciągnąłem go i ma nr 39693-SWW-G01. Jest sporo zamienników od 58 zł i pytanie czy ktoś kupował tanie zamienniki i czy one w ogóle działają. Dostałem odpowiedź od Pana z aukcji:http://allegro.pl/honda-cr-v-06-12-czujnik-parkowania-pdc-cofania-i6063170039.html że będzie działał prawidłowo i nr też się zgadza. Dodatkowo nie działa mi przedni lewy i ponawiam pytanie jak z zamiennikami za 55 zł? Tu następny problem bo przedni są lakierowane pod zderzak, malował ktoś we własnym zakresie? pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krencik




Dołączył: 07 Kwi 2016
Posty: 40
Przeczytał: 3 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin
Płeć: Mężczyzna

PostWysłany: Sob 20:15, 30 Lip 2016    Temat postu:

U mnie po zakupie auta uszkodzone były 3 czujniki - 2 krańcowe i jeden cofania. Wymieniłem je sam, oczywiście na zamienniki z allegro.
Krańcowe (przód i tył) o numerze 39680-SHJ-A61 wymieniłem na zamiennik za 39 zł z aukcji: [link widoczny dla zalogowanych]
oraz
Cofania na zamiennik za 170 zł odpowiadający oryginałowi o numerze 39693-SWW-G01 z aukcji:
[link widoczny dla zalogowanych]

Honda 2007 rok, więc przedliftowa.

P.S.
Jeden z zakupionych krańcowych okazał się wadliwy, ale sprzedawca wymienił mi go na własny koszt.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011) Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3, 4  Następny
Strona 1 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy