Forum www.crvklub.fora.pl Strona Główna
CRV Oświetlenie kabiny

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tito




Dołączył: 25 Wrz 2018
Posty: 3
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 21:32, 25 Wrz 2018    Temat postu: CRV Oświetlenie kabiny

Witam, problem mój polega na tym, że nie działa oświetlenie wnętrza kabiny. Jak otwieram drzwi to zegary się podświetlają, a żarówki przy lusterku wstecznym nie. Natomiast jak kliknę na prawą lub lewą lampkę to się włącza. .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 536
Przeczytał: 12 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Śro 7:11, 26 Wrz 2018    Temat postu: Re: CRV Oświetlenie kabiny

tito napisał:
Jak otwieram drzwi to zegary się podświetlają, a żarówki przy lusterku wstecznym nie. Natomiast jak kliknę na prawą lub lewą lampkę to się włącza. .


Czyli dziala tak jak powinno. Very Happy
Natomiast jesli chcesz aby po otwarciu drzwi, lub po wyciagnieciu kluczykow ze stacyjki, wlaczalo sie oswietlenie kabiny, to musisz przesunac w polozenie srodkowe przelacznik lampki podsufitowej, tej w czesci srodkowej podsufitki.

Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tito




Dołączył: 25 Wrz 2018
Posty: 3
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

PostWysłany: Śro 15:16, 26 Wrz 2018    Temat postu:

Przełącznik ma tylko dwa ustawieni dior lub off i na oby dwóch jest tak samo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 536
Przeczytał: 12 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Czw 7:02, 27 Wrz 2018    Temat postu:

To dziwne, bo u mnie sa trzy polozenia tego przelacznika i tak: w polozeniu srodkowym lampka podsufitowa zaswieca sie np. po otwarciu centralnego zamka pilotem lub wyciagnieciu kluczykow ze stacyjki.

Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tito




Dołączył: 25 Wrz 2018
Posty: 3
Przeczytał: 3 tematy

Ostrzeżeń: 0/5

PostWysłany: Czw 8:12, 27 Wrz 2018    Temat postu:

Moja wersja to executive i mam tam przełącznik od szklanego dachu (rolety) i drugi od oświetlenia (door lub off). Zamówiłem te przełączniki, bo one chyba też sterują tym oświetleniem. Lampka na pasażerami z tyłu działa i ona ma trzy położenia (drzwi lub wł lub wył).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 536
Przeczytał: 12 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Czw 11:47, 27 Wrz 2018    Temat postu:

No przeciez pisalem, ze chodzi mi o "lampke podsufitowa ta w czesci srodkowej podsufitki" czyli inaczej o lampke "nad pasazerami".

Pozdrawiam.


Post został pochwalony 0 razy

Ostatnio zmieniony przez slapas dnia Czw 11:49, 27 Wrz 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pkowal




Dołączył: 23 Sty 2018
Posty: 2
Przeczytał: 4 tematy

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 8:40, 05 Paź 2018    Temat postu:

Pozgłębiałem trochę temat zaraz po kupnie auta. Lampka przy lusterku ma chyba tendencję do kończenia swego żywota i wszystko co z reguły udało mi się znaleźć to porady w stylu "trzeba wymienić". U mnie było podobnie, jednak problem całkowicie znikł, gdy dałem do lampek żarówki ledowe. Nie wiem, czy jest to kwestia poboru prądu, lampka, która działała jak chciała, częściej nie działała niż działała, świeci bez zarzutów od roku właśnie na ledach (dałem dość mocne białe ciepłe i efekt jest super). Tył od początku działał beż zarzutów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toolpusher




Dołączył: 10 Lut 2013
Posty: 166
Przeczytał: 9 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Jasło

PostWysłany: Pią 15:50, 12 Paź 2018    Temat postu:

Też mam executive i lampki nad lusterkiem mi się zapalają w pozycji door po otwarciu drzwi. Myslę, że musisz mieć problem z samym włącznikiem door/off skoro manualne zapalanie działa. Wyjmij lampkę i sprawdź styki tego włącznika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / III Gen (2007-2011) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy