Forum www.crvklub.fora.pl Strona Główna
Kontrolka check engine i VSA

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / II Gen (2002-2006)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szym81




Dołączył: 02 Lip 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:12, 20 Wrz 2015    Temat postu: Kontrolka check engine i VSA

Jestem moją hondzią z wizytą u znajomych w Antwerpii. Wszystko było ok z autem do dzisiaj, wracając z wycieczki na plażę zapaliła się kontrolka check engine i VSA z wykrzyknikiem w trójkącie. Auto było jakoś na 1 lub 2 biegu. Silnik wszedł w tryb awaryjny pedał gazu nie działał a obroty ustabilizowaly się na 1200 na minutę. Po zgaszeniu i odpaleniu ponownie silnika problem pozostał, dopiero odcięcie klemy spowodowało że Kontrolka vsa zgasła ale check engine się paliła. Potem znowu zgasilem i odpaliłem silnik i zgasła też kontrolka silnika. Po ujechaniu około 10 km problem powrócił, kontrolki się zapaliły i obroty 1200 a podał gazu nie działał, więc klema i na zapalonej kontrolce check engine wróciliśmy z plaży około 200 km. Przyczym silnik nie przejawiał w swojej pracy żadnych anomalii. Olej jest na max. Przepalił go trochę w drodze do Antwerpii a było około 1600 km ale po dodaniu około 0,5 litra jest max a nawet ciut więcej bo mi się przelało. Jutro powrót i trochę mam obawy czy dojadę do domu. Więc teraz moje pytanie czy ktoś kojarzy co się dzieje, co powoduje błąd i czy dam radę wrócić do Polski jakieś 1600km. Czy może to zawór erg, bo objawy podobne jak w poprzednim poście.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Szym81 dnia Pon 4:02, 21 Wrz 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Szym81




Dołączył: 02 Lip 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 2:03, 22 Wrz 2015    Temat postu:

Wróciłem do Polski oczywiście z przygodami i uaktywnianiem awarii z najmniej pożądanych momentach. Ale udało mi się dokładniej zbadać w jakim momencie wywala błąd. Otóż na tempomacie wszystko ok, błąd wyskakuje kiedy zdejmie się nogę z gazu i po chwili lekko maskując gaz chcę troszkę przyspieszyć. Podczas muskania pedału przyspieszenia czuć jak w pierwszej chwili silnik lekko przyhamowuje a dopiero po chwili zaczyna przyspieszać. A jak nie przyspieszy to kontrolka pokazuje awarię Vsa i reszta jak opisywałem w tekście powyżej. Tylko że zdjęcie klemy nic nie daje(to był przypadek), a awaria znika po wyłączeniu silnika i odczekaniu kilku chwil. Check engine znika po którymś z kolei odpaleniu silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maxell




Dołączył: 18 Sty 2014
Posty: 172
Przeczytał: 8 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: sko
Płeć: Mężczyzna

PostWysłany: Wto 12:05, 22 Wrz 2015    Temat postu:

a podpinałeś pod komputer? i co wykazało?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / II Gen (2002-2006) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy