Forum www.crvklub.fora.pl Strona Główna
Światło cofania - skrzynia automatyczna

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slawekk




Dołączył: 17 Wrz 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 13:57, 28 Paź 2015    Temat postu: Światło cofania - skrzynia automatyczna

Witam,

Od 2 tygodni jestem "chyba" szczęśliwym posiadaczem CR-V RD1 1999r.
Nie świeci mi lampa cofania, żarówka jest dobra. Co może być przyczyną i czy skomplikowana i droga jest wymiana czujnika włączającego to światło?

Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez slawekk dnia Śro 13:57, 28 Paź 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mateuszbez1




Dołączył: 13 Paź 2015
Posty: 11
Przeczytał: 6 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:39, 28 Paź 2015    Temat postu:

Może wymiana czujnika nie jest konieczna. Mialem to samo i okazało sie ze odpiął sie kabelek który był pod pokrywą tu gdzie podnosnik...zobacz tez moze to byc bezpiecznik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawekk




Dołączył: 17 Wrz 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:11, 28 Paź 2015    Temat postu:

Dzięki za odpowiedź. To do wstecznego jest osobny bezpiecznik? One są takie malutkie i nie bardzo widać bez wyciągania każdego czy jest dobry. Opis bezpieczników w kabinie mam po francusku, kiepsko u mnie ze znajomością tego języka.
A podnośnik jest w bagażniku, pod stolikiem, między przetłoczeniem na koło zapasowe a tylną belką?

Dopiero zaprzyjaźniam się z tym autem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marcobond007




Dołączył: 13 Kwi 2014
Posty: 50
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Koło

PostWysłany: Sob 20:42, 31 Paź 2015    Temat postu:

Bezpiecznik nr 19 tu masz schemat [link widoczny dla zalogowanych]

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
slawekk




Dołączył: 17 Wrz 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 9:56, 03 Lis 2015    Temat postu:

Dzięki za informacje.
Niestety, bezpiecznik od światła cofania jest dobry.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 530
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 21:41, 03 Lis 2015    Temat postu:

A masz przeciwmgielne? One są połaączone i np brak żarówki w jednym, powoduje brak drugiego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawekk




Dołączył: 17 Wrz 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 8:16, 04 Lis 2015    Temat postu:

Przeciwmgielne jest. I nawet świeci.
Próbowałem prześledzić wiązkę od światła cofania, ale z innymi przewodami jest wciągnięta w peszel i znika gdzieś w profilach karoserii. Wyciągałem tylny lewy głośnik ale też nie mogę jej namacać.
Będę oddawał auto do mechanika na wymianę oleju w tylnym moście to niech przy okazji poszuka przyczyny nieświecenia lampy cofania.
Tymczasem mam przykręconą z tyłu jedną białą lampkę od świateł dziennych i podłączoną do gniazda zapalniczki. Jak cofam to wtykam i świeci, tylko czasem zapominam wyłączyć Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 530
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 10:12, 04 Lis 2015    Temat postu:

Kable do cofania masz też w wiązce przy górnych lampach, po odkręceniu zobaczysz w kostce dwa wolne orzewody

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slawekk




Dołączył: 17 Wrz 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:01, 12 Gru 2015    Temat postu:

Zagadka rozwiązana.
Zdałem się na usługi zaufanego mechanika i w kilka minut znalazł przyczynę - nie kontaktowała masa w zasilaniu żarówki.

Olej w tylnym moście wymieniłem sam. Jak się ma dostęp do kanału to łatwizna - 30 minut bez pośpiechu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy