Forum www.crvklub.fora.pl Strona Główna
Sprzęgło "bierze " przy podłodze

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Axit




Dołączył: 28 Wrz 2012
Posty: 306
Przeczytał: 5 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Nie 9:01, 20 Gru 2015    Temat postu: Sprzęgło "bierze " przy podłodze

Panowie ostatnio zacząłem odczuwać dyskomfort z powodu tego że sprzęgło bierze przy samej podłodze. Jak tylko ruszę stopą zaczyna jechać. Do tego 1 i chyba wsteczny zaczynają ciężko wchodzić ( na zimno to trzeba kilka razy się przymierzyć do wbicia biegu). Zakładam że sprzęgło się kończy tylko mam pytanie czy w CRV 1 jest jaką możliwość regulacji / podciągnięcia na lince lub coś podobnego.
Zakładam ze płyn to któryś z DOT-ów 3 lub 4.

Jak odpowietrzyć sprzęgło w razie ...W


Post został pochwalony 0 razy

Ostatnio zmieniony przez Axit dnia Nie 10:30, 20 Gru 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
boczek232




Dołączył: 13 Lis 2015
Posty: 8
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: knurów
Płeć: Mężczyzna

PostWysłany: Nie 16:05, 20 Gru 2015    Temat postu:

1. Zbiorniczek na płyn
2. Pompa sprzęgła
3. Odpowietrznik
Mi znajomy mechanik odpowietrzył w 5 minut kompresorem,a tak trzeba się bawić tak jak w odpowietrzanie hamulców


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
piter74




Dołączył: 17 Cze 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:20, 21 Gru 2015    Temat postu:

@boczek232
2 to wysprzęglik
Pompa sprzęgła jest pod zbiorniczkiem na płyn.

@Axit
Zajrzyj nad pedał sprzęgła czy nie masz wycieku z tłoczka pompy.
Może być, że pompa Ci padła. To częsta przypadłość w CRV.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 306
Przeczytał: 5 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Wto 4:00, 22 Gru 2015    Temat postu:

piter74 napisał:
@boczek232
2 to wysprzęglik
Pompa sprzęgła jest pod zbiorniczkiem na płyn.

@Axit
Zajrzyj nad pedał sprzęgła czy nie masz wycieku z tłoczka pompy.
Może być, że pompa Ci padła. To częsta przypadłość w CRV.


Wczoraj na szybko macałem i było sucho, dziś postaram się na spokojnie to sprawdzić. AHA zauważyłem długi jałowy skok i dopiero bierze powiedzmy poniżej 1/3.

Lepiej kupować używkę? Regenerować ? Czy jakiś zamiennik ceny powiedzmy do 250 (za 150 też są) znalazłem
1) [link widoczny dla zalogowanych]

Czy to może siłownik [link widoczny dla zalogowanych]



EDIT
byłem sprawdzić w kabinie jest raczej jakiś smar czarny - dużej wilgotności nie ma dywanik suchy. Uciapałem się ale to nie było płynne tylko raczej stałe.
Płynu jest tyle w zbiorniczku:


mało czy dolać? pompa nie wygląda na cieknącą.



Post został pochwalony 0 razy

Ostatnio zmieniony przez Axit dnia Wto 9:00, 22 Gru 2015, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
piter74




Dołączył: 17 Cze 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:03, 22 Gru 2015    Temat postu:

U mnie też była czarna maź w okolicy tłoka pompy i okazała się padnięta pompa sprzęgła.
W zbiorniczku miałem dużo czystszy płyn. No i powinno go być trochę więcej.
Ja wymieniłem na zamiennik. W sklepie była pompa firmy ashika, więc taką zamontowałem i jeżdżę. Narazie jest o.k. Sprzęgło pracuje jak trzeba, no i pedał wraca do normalnej pozycji a nie zostaje już przy podłodze.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 306
Przeczytał: 5 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Wto 19:05, 22 Gru 2015    Temat postu:

piter74 napisał:
U mnie też była czarna maź w okolicy tłoka pompy i okazała się padnięta pompa sprzęgła.
W zbiorniczku miałem dużo czystszy płyn. No i powinno go być trochę więcej.
Ja wymieniłem na zamiennik. W sklepie była pompa firmy ashika, więc taką zamontowałem i jeżdżę. Narazie jest o.k. Sprzęgło pracuje jak trzeba, no i pedał wraca do normalnej pozycji a nie zostaje już przy podłodze.


Byłem u znajomego mechanika - diagnoza pompa dogorywa. moze uda się załatwić jutro na jutro wieczór pompę inaczej tragedia.

Za całe 250 pln jest nowa pompa + wyprzęgnik + 1L płynu DOT 4 + 0,7 dla mechanika za udostępnienie garażu i pomoc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Axit dnia Śro 14:04, 23 Gru 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
k




Dołączył: 17 Sie 2015
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:46, 08 Lut 2016    Temat postu:

Tez mialem cos podobnego ale wystarczyło układ przelac nowym plynem i odpowietrzyć i teraz biegi wchodzą bez problemu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 306
Przeczytał: 5 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 0:52, 13 Lut 2016    Temat postu:

k napisał:
Tez mialem cos podobnego ale wystarczyło układ przelac nowym plynem i odpowietrzyć i teraz biegi wchodzą bez problemu


U mnie niestety skończyło sie na nowej pompie = 160 pln + 2,5 godziny pracy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 530
Przeczytał: 0 tematów

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 10:15, 13 Lut 2016    Temat postu:

Ja kupiłem za cos ponad 20 zł zestaw naprawczy, przejechane juz 20 tys km, i odpukać wszystko ładnie trzyma

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 306
Przeczytał: 5 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 18:53, 13 Lut 2016    Temat postu:

traks napisał:
Ja kupiłem za cos ponad 20 zł zestaw naprawczy, przejechane juz 20 tys km, i odpukać wszystko ładnie trzyma


Niestety nie miałem czasu na to żeby się bawić w zestawy, a tym bardziej w razie gdyby to nie wypaliło to miałbym jeszcze większy problem. Bo w święta miałem trasę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy