Forum www.crvklub.fora.pl Strona Główna
Jak sprawdzić klimę?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pon 19:26, 22 Kwi 2013    Temat postu: Jak sprawdzić klimę?

Jak sprawdzić przyczynę niedziałania klimatyzacji?

Sprawdziłem tylko, że jest czynnik chłodzący.

Po włączeniu klima niestety nie uruchamia się.

Znajomy mechanik twierdzi, że być może jest czujnik temperatury i gdy jest za zimno nie włącza się klima.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 529
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 22:11, 22 Kwi 2013    Temat postu:

Nie jestem pewien, ale chyba nie ma czegoś takiego jak czujnik temperatury, bo ja swoją włączam w najtęższe mrozy - szybciej usuwa parę z szyb.
Jak wygląda sprawa sprężarki, może wina paska?


Post został pochwalony 0 razy

Ostatnio zmieniony przez traks dnia Pon 22:12, 22 Kwi 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arapaho




Dołączył: 19 Cze 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: GD
Płeć: Mężczyzna

PostWysłany: Wto 6:37, 23 Kwi 2013    Temat postu:

traks napisał:
Nie jestem pewien, ale chyba nie ma czegoś takiego jak czujnik temperatury, bo ja swoją włączam w najtęższe mrozy - szybciej usuwa parę z szyb.


To baardzo dziwne ! !
Jest czujnik temperatury który powoduje że bodajże ponżej 5*C klima nie załącza się. U mnie zimą też nie działa. Może ty masz uszkodzony czujnik w drugą stronę - i czy zimno czy ciepło on zawsze pokazuje że ciepło Razz

Do kolegi crus - zacznij od czujnika bo to może być słuszny kierunek


Post został pochwalony 0 razy

Ostatnio zmieniony przez arapaho dnia Wto 6:43, 23 Kwi 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 12:58, 23 Kwi 2013    Temat postu:

Mam hondę dopiero 3-ci tydzień więc jeszcze dużo się muszę nauczyć. Przy okazji pytanie - kiedy wentylator chłodnicy powinien się włączać? Obecnie wskaźnik temperatury silnika jest lekko poniżej 1/2 - wentylator nie włączył się jeszcze ani razu - czy powinien?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 19:34, 23 Kwi 2013    Temat postu:

tutaj [link widoczny dla zalogowanych] podają test klimy dla nowszych hond, ciekawe czy jest coś takiego dla CRV I ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 529
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 23:12, 23 Kwi 2013    Temat postu:

Ja mam tylko sterowanie ręczne klimatyzacji, może masz funkcję auto i ona nie pozwala przy zbyt niskiej temperaturze na jej załączenie. Z tego co pamiętam to nawet zaleca się w zimie raz dwa razy na tydzień załączenie klimatyzacji celem jej przesmarowania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arapaho




Dołączył: 19 Cze 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: GD
Płeć: Mężczyzna

PostWysłany: Śro 9:38, 24 Kwi 2013    Temat postu:

traks napisał:
Ja mam tylko sterowanie ręczne klimatyzacji, może masz funkcję auto i ona nie pozwala przy zbyt niskiej temperaturze na jej załączenie. Z tego co pamiętam to nawet zaleca się w zimie raz dwa razy na tydzień załączenie klimatyzacji celem jej przesmarowania


Mamy taką samą klimę i wiem że zaleca się odpalanie klimy zimą ale niestety nie w tym modelu. Tu zimą nie działa. Kiedyś też sięzastanawiałem ale w serwisie otrzymałem potwierdzenie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 10:53, 07 Maj 2013    Temat postu:

Na szczęście klima ruszyła Smile. Mechanik uzupełnił czynnik chłodniczy, ale nie chciała chodzić. Okazało się, że coś się dzieje w skrzynce bezpiecznikowej (tej obok akumulatora). Zamienił przekaźniki - ten od chłodnicy na ten od klimy i ruszyło. Niestety chodzi nierówno - wentylator chłodnicy włącza się co chwila i wyłącza - nie chodzi płynnie. Czy to tak ma być czy szukać nowego przekaźnika? Przy okazji może orientujecie się w jakim sklepie internetowym można takie przekaźniki dostać ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Wto 22:26, 07 Maj 2013    Temat postu:

crus napisał:
Na szczęście klima ruszyła Smile. Mechanik uzupełnił czynnik chłodniczy, ale nie chciała chodzić. Okazało się, że coś się dzieje w skrzynce bezpiecznikowej (tej obok akumulatora). Zamienił przekaźniki - ten od chłodnicy na ten od klimy i ruszyło. Niestety chodzi nierówno - wentylator chłodnicy włącza się co chwila i wyłącza - nie chodzi płynnie. Czy to tak ma być czy szukać nowego przekaźnika? Przy okazji może orientujecie się w jakim sklepie internetowym można takie przekaźniki dostać ?


Kolego mam podobny problem tzn klima mi działa = chłodzi ale co chwile jak by się wyłączała i załączała. (odczuwalne na obrotach silnika i w działaniu klimy). Co do przekaźnika to musi być jakiś konkretny?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Śro 4:02, 08 Maj 2013    Temat postu:

crus napisał:
tutaj [link widoczny dla zalogowanych] podają test klimy dla nowszych hond, ciekawe czy jest coś takiego dla CRV I ?


Jest coś takiego tylko ktos z dobrym ang musi dobrze przetłumaczyć.

opisik jesli ktoś może dokładnie przetłumaczyć będę wdzięczny.



Post został pochwalony 1 raz

Ostatnio zmieniony przez Axit dnia Śro 9:53, 08 Maj 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 7:03, 08 Maj 2013    Temat postu:

Zamówiłem już całą skrzynkę bezpiecznikową - wyszło taniej - tyle samo prawie kosztuje używany przekaźnik. Dam znać czy po wymianie coś się zmieniło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 17:54, 09 Maj 2013    Temat postu:

Przekaźniki wymienione i klima działa - trzeba było wymienić oba.
W pierwszym momencie gdy się uruchamia klima to silnie spadają obroty silnika - zwłaszcza na gazie. Jednak działa i to najważniejsze.
Dzięki Axit za schemat. Trzeba to teraz rozpracować.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Czw 22:51, 09 Maj 2013    Temat postu:

crus napisał:
Przekaźniki wymienione i klima działa - trzeba było wymienić oba.
W pierwszym momencie gdy się uruchamia klima to silnie spadają obroty silnika - zwłaszcza na gazie. Jednak działa i to najważniejsze.
Dzięki Axit za schemat. Trzeba to teraz rozpracować.


Jeśli możesz zapodać fotki tych wymienionych przekaźników z ich opisem będę wdzięczny - może to pomorze uleczyć moją klimę.

No i jak by ktoś to dokładnie przetłumaczyła to też byłoby dobrze.

EDIT skąd kolega jest ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Axit dnia Czw 22:52, 09 Maj 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
crus




Dołączył: 24 Mar 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pią 12:11, 10 Maj 2013    Temat postu:

Napisz na pw jaki masz mejl to podeślę zdjęcia - na forum jeszcze mi się nie udało - strasznie skomplikowane to przesyłanie zdjęć, a nie mam czasu się bawić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 529
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pią 14:54, 10 Maj 2013    Temat postu:

A może ktoś zapodać gdzie znajduje się czujnik temperatury klimatyzacji?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy