Forum www.crvklub.fora.pl Strona Główna
Działanie klimy w CRV I 98 128 KM

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 8:52, 27 Kwi 2013    Temat postu: Działanie klimy w CRV I 98 128 KM

Byłem niedawno ( jeszcze jak był śnieg i trochę mrozu) w serwisie klimy. Panowie podłączyli mój samochód przy temp poniżej 0 do jakiejś maszynki która spuściła czynnik oczyściła (osuszyła) układ i ponownie napełniła. Aha wszystko odbywało się powiedzmy u wejście do warsztatu. Więc praktycznie na mrozie. Sprzęt powiedzieli ze maja najnowszy i ze sobie z tym poradzi. Z informacji dowiedziałem się również ze układ jest szczelny! ALE....
od niedawno już jest ciepło i zapragnąłem się troszku ochłodzić. Włączam klime i ... niby działa bo zimne leci z kratek, ale jak się jedzie to słychać powiedzmy co minute syczenie. Na postoju też to słychać do tego odczuwalne jest wahnięcie obrotów i tak jak by się klima wyłączała i załączała z powrotem.

Rozumiem zatem że klima nie jest do końca napełniona i ze wypada odwiedzić panów ponownie celem poprawienie zabiegu. Czy się mylę i klima działa dobrze. Jak to u was jest z tym dobrodziejstwem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Porter




Dołączył: 24 Lut 2011
Posty: 316
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 20:09, 27 Kwi 2013    Temat postu:

Jeżeli chłodzi to wszystko jest ok. W hance tak działa klima, nie spina się na stałe tylko właśnie włącza i wyłącz co jakiś czas.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Nie 5:22, 28 Kwi 2013    Temat postu:

Porter napisał:
Jeżeli chłodzi to wszystko jest ok. W hance tak działa klima, nie spina się na stałe tylko właśnie włącza i wyłącz co jakiś czas.


A czyli mam rozumieć że wszystko jest OKI ???? Kurcza to strasznie irytujący objaw Mad . No ale niech będzie - tylko to syczenie w układzie ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Porter




Dołączył: 24 Lut 2011
Posty: 316
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 19:38, 29 Kwi 2013    Temat postu:

Mi nic nie syczy Confused Ale może mam mało czynnika, dam znać jak się sprawuje po wymianie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
traks




Dołączył: 13 Cze 2012
Posty: 529
Przeczytał: 1 temat

Pomógł: 13 razy
Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 22:20, 29 Kwi 2013    Temat postu:

U mnie syczy Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
revolta




Dołączył: 03 Sie 2013
Posty: 53
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Działdowo
Płeć: Mężczyzna

PostWysłany: Wto 18:22, 13 Sie 2013    Temat postu:

Jak kupiłem CR-V mialem malo czynika pojechałem do fachowca i ''dobilem klime'' auto chłodzilo do 7 stopni ( na dworze 25) i wyłączało klime temperatura rosła do 10 i znow włączało klime i tak cały czas , fachowiec powiedział ze ten typ tak ma i tak musi byc >

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Axit




Dołączył: 28 Wrz 2012
Posty: 294
Przeczytał: 21 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Pon 6:28, 09 Wrz 2013    Temat postu:

revolta napisał:
Jak kupiłem CR-V mialem malo czynika pojechałem do fachowca i ''dobilem klime'' auto chłodzilo do 7 stopni ( na dworze 25) i wyłączało klime temperatura rosła do 10 i znow włączało klime i tak cały czas , fachowiec powiedział ze ten typ tak ma i tak musi byc >


Potwierdzam zadzwoniłem do ASO Hondy w Rzeszowie bo chciałem sie umówic na przegląd u nich i na diagnostykę, ale uprzejmy pan zapytał co sie dzieje, po moim opisie powiedział że tak ma być.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy