Forum www.crvklub.fora.pl Strona Główna
CRV I Kłopot z obrotami

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
djdred




Dołączył: 21 Lip 2013
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:56, 18 Sty 2016    Temat postu: CRV I Kłopot z obrotami

Witam. Od 1,5 miesiąca walczę z obrotami silnika. Wymienione już milion podzespołów
-kable,kopułka, świece, silnik krokowy i wężyk podciśnienia bo był sparciały Ustawiane były zawory plus ogólny przegląd elektryki itp.
Na początku falowały od 100 do 1000 i tylko na zimnym teraz falują na zimnym i ciepłym silniku 1000 do 1500 Sad

https://www.youtube.com/watch?v=kCAw2d79KT8

ps. honda posiada LPG ale od jakiegoś czasu głownie PB używam


Post został pochwalony 0 razy

Ostatnio zmieniony przez djdred dnia Pon 16:57, 18 Sty 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
k




Dołączył: 17 Sie 2015
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:43, 08 Lut 2016    Temat postu:

Ciężko stwierdzić co ją boli skoro zawory byly regulowane. U mnie po regulacji w serwisie hondy obroty przestaly falować

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czolgx




Dołączył: 06 Mar 2014
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: GÓRA KALWARIA
Płeć: Mężczyzna

PostWysłany: Nie 22:06, 14 Lut 2016    Temat postu:

Najpierw sprawdź czemu ci się check pali reset kompa nauka na PB. Może pomoże.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pgor




Dołączył: 26 Mar 2016
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Pią 18:58, 22 Kwi 2016    Temat postu:

spróbuj wyczyścić przepustnicę ia tam na ze wniej jest taka śruba na płaski śrubokręt

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tetley




Dołączył: 03 Kwi 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RMI
Płeć: Mężczyzna

PostWysłany: Wto 7:38, 14 Cze 2016    Temat postu:

Hej
U mnie było to samo
Wymiana czujnika temperatury cieczy załatwiła sprawę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja / I Gen (1996-2001) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy