Forum www.crvklub.fora.pl Strona Główna
Plus po stacyjce

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michalpod1




Dołączył: 27 Lut 2016
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:42, 27 Lut 2016    Temat postu: Plus po stacyjce

Witam.

Założyłem niedawno moduł świateł dziennych.
Wszystko było by ok gdyby nie to, że moja Honda CR-V III 2.0 ivtec 2007r
kiedy nie potrzebuje zbyt dużo prądu rozłącza pracę alternatora.
Napięcie wtedy spada z 14V na 12V. Moduł świateł dziennych działa na tej zasadzie, że mierzy napięcie i gdy wzrośnie do 14V śiatła dzienne się włączają
Natomiast od czasu do czasu napięcie spada i światła wyłączają się podczas jazdy.

Rozwiązaniem tego problemu jest podłączenie plusa po załączeniu stacyjki do modułu.

Mam w związku z tym mam pytanie.
Gdzie konkretnie w komorze silnika znajdę plus po załączeniu stacyjki?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 541
Przeczytał: 20 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Pon 9:52, 29 Lut 2016    Temat postu:

Juz na ten temat bylo w dziale dotyczacym CRV III:
http://www.crvklub.fora.pl/iii-gen-2007,22/oszczedzamy-ksenony-led-do-jazdy-dziennej,1184-30.html#18218

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzys27024




Dołączył: 17 Kwi 2015
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rimini italia
Płeć: Mężczyzna

PostWysłany: Czw 21:47, 03 Mar 2016    Temat postu: Re: Plus po stacyjce

michalpod1 napisał:
Witam.

Założyłem niedawno moduł świateł dziennych.
Wszystko było by ok gdyby nie to, że moja Honda CR-V III 2.0 ivtec 2007r
kiedy nie potrzebuje zbyt dużo prądu rozłącza pracę alternatora.
Napięcie wtedy spada z 14V na 12V. Moduł świateł dziennych działa na tej zasadzie, że mierzy napięcie i gdy wzrośnie do 14V śiatła dzienne się włączają
Natomiast od czasu do czasu napięcie spada i światła wyłączają się podczas jazdy.

Rozwiązaniem tego problemu jest podłączenie plusa po załączeniu stacyjki do modułu.

Mam w związku z tym mam pytanie.
Gdzie konkretnie w komorze silnika znajdę plus po załączeniu stacyjki?
Witam tez miałem ten problem i mi pociągneli ten niebieski kabel jak jest i u Ciebie pod stacyjke ,problem znikł plus podłączylem najpierw pod alternator ,ale to chodzi o ten niebieski kabel

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy