Forum www.crvklub.fora.pl Strona Główna
Crv 4, maska silnika- troche luzna

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
art




Dołączył: 17 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Północ
Płeć: Mężczyzna

PostWysłany: Śro 19:38, 30 Mar 2016    Temat postu: Crv 4, maska silnika- troche luzna

Otóż, podczas jazdy autostradą, przy prędkości ok 110/h zauważyłem że maska lekko drga, tzn unosi się w górę, nie dużo. Jezdziłem w życiu róznymi autami i nigdy nie miałem czegoś takiego. Na parkingu w czasie postoju poszedłem zobaczyć co jest grane, sprawdzam, maska jest zamknieta jak nalezy, ale kiedy chwyciłem ją palcami od spodu (jak przy otwieraniu maski) okazuje sie że jest troche luzu, tak niecały centymetr (może z 7mm) .Trochę dziwne, tak jak mówiłem w innych autach czegoś takiego nie miałem, jak zamknałem maskę to amen, żadnego luzu.
I teraz Panowie użytkownicy, czy macie,mieliście cos takiego, czy w wolnej chwili możecie sprawdzić jak Wam ,,siedzi,, maska silnika po zamknieciu. I czy podczas jazdy zauwazyliscie coś takiego
Na przełomie kwietnia/maja mam przeglad oczywiscie zgłosze że takie cos się dzieje, ale interesuje mnie jak jest w Waszych Hondach.
Chodzi o Hondę crv4 z roku 2013.
Dzieki z góry za odzew Shocked


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vafaretes




Dołączył: 05 Kwi 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 7:20, 05 Kwi 2016    Temat postu:

No do mechanika skocz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
slapas




Dołączył: 05 Lis 2013
Posty: 542
Przeczytał: 22 tematy

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Europejczyk
Płeć: Mężczyzna

PostWysłany: Wto 9:56, 05 Kwi 2016    Temat postu:

Moze sruby mocujace zamek sie poluzowaly i sie caly przesunal... a moze odbojniki maski zostaly zbyt gleboko wkrecone.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jakas




Dołączył: 29 Mar 2016
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa

PostWysłany: Pon 13:19, 11 Kwi 2016    Temat postu:

U mnie maska nie rusza się.
Rozwiązałeś ten problem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
relom




Dołączył: 17 Mar 2016
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 6:17, 12 Kwi 2016    Temat postu:

Ja mam odbojniki wkrecone na 1 gwint i dobrze jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
art




Dołączył: 17 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Północ
Płeć: Mężczyzna

PostWysłany: Wto 18:57, 12 Kwi 2016    Temat postu:

dzieki za odp,
Próbowałem z odbojnikami, i ciagle to samo. Pod koniec kwietnia mam wizyte w serwisie, więc jak tylko rozwiażą problem, zdam relacje.
Odrazu w serwisie wymieniam klocki z przodu bo piszczą.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sleralth




Dołączył: 28 Kwi 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 8:28, 28 Kwi 2016    Temat postu:

I co z Twoim problemem? Rozwiązany?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
art




Dołączył: 17 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Północ
Płeć: Mężczyzna

PostWysłany: Nie 18:16, 01 Maj 2016    Temat postu:

sleralth napisał:
I co z Twoim problemem? Rozwiązany?


jeszcze nie, kłopoty ze zdrowiem i wizyta w serwisie przesunęła mi się na drugi tydzien maja.
Oczywiscie napiszę co i jak. Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
art




Dołączył: 17 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Północ
Płeć: Mężczyzna

PostWysłany: Sob 20:05, 21 Maj 2016    Temat postu:

witam witam
Maska siedzi idealnie na miejscu, żadnego luzu. Okazało się że był jakis problem z zamkiem, i był to taki problem że zamek został wymieniony na nowy. Teraz jest tak jak powinno być.Ale...
Przy okazji wizyty w serwisie poprosilem o wymianę klocków hamulcowych (piszczały), generalnie o sprawdzenie tarcz i takie tam. Klocki zostały wymienione. Po przejechaniu ok 300 km znowu słyszę pisk przy hamowaniu, krew człowieka zalewa. Byłem znowu w serwisie, odbyłem próbną jazdę z mechanikiem i powiedział abym pojezdził jeszcze trochę, może klocki się ,,dotrą,, Confused Jak to nie pomoże to znowu wymiana Mad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomasz




Dołączył: 13 Mar 2015
Posty: 297
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: wielkopolska
Płeć: Mężczyzna

PostWysłany: Sob 20:45, 21 Maj 2016    Temat postu:

Czyli masz ten sam problem co ja. Przeczytaj sobie mój post pt. piszczące hamulce. Opisałem w nim dokładnie jakie miałem przeboje z serwisem i jak to się skończyło. Czy za wymianę klocków płaciłeś? Żeby nie zaśmiecać tego wątku przenieśmy dyskusję o piszczących klockach do odpowiedniego działu, bo uważam, że jest to powszechna przypadłość w CR-V i doskonale wiedzą o tym serwisy. Warto więc o tym pisać i nagłaśniać sprawę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
art




Dołączył: 17 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Północ
Płeć: Mężczyzna

PostWysłany: Sob 20:58, 21 Maj 2016    Temat postu:

Tak Tomaszu czytałem Twoją historię o klockach. Tak racja, przenosimy sie do działu ,,piszczące klocki,,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.crvklub.fora.pl Strona Główna -> Eksploatacja Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
cbx v1.2 // Theme created by Sopel & Programy